При включении зажигания ключом нет звук.сигнала

Serg_YG
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 06 май 2013, 21:58
Авто: Ford Focus 2

При включении зажигания ключом нет звук.сигнала

#1

Сообщение Serg_YG » 06 май 2013, 22:09

Уважаемые "коллеги-фокусники", помогите советом, если сможете
Пишу свой вопрос в раздел "Электроника", т.к. не знаю где правильно разместить свой вопрос:
При включении зажигания ключом нет звукового сигнала,двигатель не заводится, сигнал появляется с 5-6-7 раза.....
Что думать, какие могут быть причины-может кто сталкивался?
Заранее благодарен

Аватара пользователя
james
Маршал
Маршал
Сообщения: 2200
Зарегистрирован: 20 мар 2010, 00:36
Авто: Был ФФ2; 07; 2л; АКПП; 5d. Теперь Кед, но в душе я с вами.
Откуда: Москва ЮАО
Благодарил (а): 4 раза
Поблагодарили: 20 раз
Контактная информация:

Re: При включении зажигания ключом нет звук.сигнала

#2

Сообщение james » 06 май 2013, 22:33

А разьве должен быть звуковой сигнал?
Евгений.
На аватарку не обращайте внимания, на самом деле я скромный. :ki_ng:

Serg_YG
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 06 май 2013, 21:58
Авто: Ford Focus 2

Re: При включении зажигания ключом нет звук.сигнала

#3

Сообщение Serg_YG » 06 май 2013, 22:38

james писал(а):А разьве должен быть звуковой сигнал?

При повороте ключа пикает и двигатель запускается

Serg_YG
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 06 май 2013, 21:58
Авто: Ford Focus 2

Re: При включении зажигания ключом нет звук.сигнала

#4

Сообщение Serg_YG » 06 май 2013, 22:50

у меня на феде депает пик и заводится а сейчас нет пик

Аватара пользователя
МОРЯК
Маршал
Маршал
Сообщения: 11414
Зарегистрирован: 20 сен 2011, 11:59
Авто: Был Форд фокус 2,рестайл хетчбэк,чёрный, 1,8; 125л/с МКПП 2010г. Сейчас Ховер Н3, серебро, 2 литра
Откуда: Самара
Благодарил (а): 1 раз
Поблагодарили: 15 раз

Re: При включении зажигания ключом нет звук.сигнала

#5

Сообщение МОРЯК » 06 май 2013, 23:11

у меня ничего не пикало никогда, но заводится с пол оборота. :-):
ВЫ НИКОГДА НЕ ВИДЕЛИ МОРЕ!!!??? ДА ВЫ ЧТО!!!ТАМ, НА НЕБЕСАХ, ВАС ОКРЕСТЯТ ЛОХАМИ! (из к/ф "Достучаться до небес")

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8917
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 81 раз
Поблагодарили: 84 раза
Контактная информация:

Re: При включении зажигания ключом нет звук.сигнала

#6

Сообщение Лётчиков » 07 май 2013, 00:51

могет в настройках отключил звук.( галочку поставь).
Коля Изображение ФедяИзображение МачоИзображение

Аватара пользователя
s_pl
Администратор
Сообщения: 10208
Зарегистрирован: 24 апр 2006, 12:35
Авто: Chevrolet Niva '16 1.8 LE+ off road 5MT 5D, Daewoo Matiz '10 1.0 5MT 5d
Откуда: Липецк
Благодарил (а): 23 раза
Поблагодарили: 16 раз
Контактная информация:

Re: При включении зажигания ключом нет звук.сигнала

#7

Сообщение s_pl » 07 май 2013, 22:15

никогда не пикало... ))
*Серега* пеку булки...
http://www.drive2.ru/users/s-pl/

Аватара пользователя
владимир575
Капитан
Капитан
Сообщения: 453
Зарегистрирован: 13 ноя 2010, 18:52
Авто: VW Passat B6 1.8 TSI 2010г.в
Откуда: Пермский край.г Лысьва
Благодарил (а): 1 раз
Поблагодарили: 1 раз

Re: При включении зажигания ключом нет звук.сигнала

#8

Сообщение владимир575 » 07 май 2013, 22:35

У меня пикает)))))

alexey058001
Старший прапорщик
Старший прапорщик
Сообщения: 216
Зарегистрирован: 09 янв 2011, 21:39
Откуда: мурманская обл.
Поблагодарили: 1 раз

Re: При включении зажигания ключом нет звук.сигнала

#9

Сообщение alexey058001 » 22 май 2013, 17:38

Пикает, когда загорается снежинка, а сейчас тепло -не пикает.
алексей. фф2 рестайл 2008 1.8 белый универсал

Sever_89
Рядовой
Рядовой
Сообщения: 1
Зарегистрирован: 14 фев 2013, 18:17
Авто: Ford Focus 2 Coupe

Re: При включении зажигания ключом нет звук.сигнала

#10

Сообщение Sever_89 » 28 май 2013, 12:01

Подскажите, при запуске двигателя по идеи все стрелки (обороты, топливо и темпер) должны сразу подпрыгивать, у меня же это происходит после секунд 10 после запуска двигателя после глухого щелчка, в чем дело? фф2 06г.в.

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8917
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 81 раз
Поблагодарили: 84 раза
Контактная информация:

Re: При включении зажигания ключом нет звук.сигнала

#11

Сообщение Лётчиков » 28 май 2013, 12:21

последовательность такая.
1 вставил ключ.
2 . повернул во 2 положение
3. загорелись все значки , стрелки все качнулись.( лишние значки погасли)
4. ключ в положение 3 ( запуск двигателя).
Коля Изображение ФедяИзображение МачоИзображение



Вернуться в «Электрика»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 2 гостя