проблема с электрикой

Аватара пользователя
NekroS_74
Ефрейтор
Ефрейтор
Сообщения: 17
Зарегистрирован: 01 авг 2011, 18:41
Авто: Ford Focus 2
Откуда: Челябинск

проблема с электрикой

#1

Сообщение NekroS_74 » 20 сен 2013, 20:35

всем привет!
в общем проблема такая,
не запускается двигатель, стартер крутит но не схватывает, подумал что свечи, искра на месте, подумал что не поступает топливо, реле и предохранители топливного насоса в порядке...
самое непонятное, сигналка сама встала в режим "валет", выключил его,
позвонил товарищу, отбуксировали на стоянку, пока буксировали, реле на аварийке перестало щелкать, свет на приборке тоже начал мигать, нажал кнопку аварийки а она не выключается, скинул клемму с аккума, выключилась, закрываю дверь нажимаю на сигналку она "пикает", а центральный замок не работает...и с ключа тоже...
грешу на сигналку...
чё делать не знаю!!!!
Изображение

Аватара пользователя
s_pl
Администратор
Сообщения: 10208
Зарегистрирован: 24 апр 2006, 12:35
Авто: Chevrolet Niva '16 1.8 LE+ off road 5MT 5D, Daewoo Matiz '10 1.0 5MT 5d
Откуда: Липецк
Благодарил (а): 23 раза
Поблагодарили: 16 раз
Контактная информация:

Re: проблема с электрикой

#2

Сообщение s_pl » 21 сен 2013, 20:34

Проверять салонный модуль... )))
*Серега* пеку булки...
http://www.drive2.ru/users/s-pl/

Аватара пользователя
NekroS_74
Ефрейтор
Ефрейтор
Сообщения: 17
Зарегистрирован: 01 авг 2011, 18:41
Авто: Ford Focus 2
Откуда: Челябинск

Re: проблема с электрикой

#3

Сообщение NekroS_74 » 22 сен 2013, 11:16

s_pl писал(а):Проверять салонный модуль... )))


что именно проверять? предохранители и реле все целые...
Изображение

Аватара пользователя
sunrize
Модератор
Сообщения: 6548
Зарегистрирован: 25 май 2009, 01:30
Авто: yes
Откуда: Санкт-Петербург
Благодарил (а): 7 раз
Поблагодарили: 40 раз
Контактная информация:

Re: проблема с электрикой

#4

Сообщение sunrize » 22 сен 2013, 12:11

Перед тем как мотор перестал запускаться, "check" горел?
Изображение
1.8-проклятый мотор, но не для меня.

Аватара пользователя
NekroS_74
Ефрейтор
Ефрейтор
Сообщения: 17
Зарегистрирован: 01 авг 2011, 18:41
Авто: Ford Focus 2
Откуда: Челябинск

Re: проблема с электрикой

#5

Сообщение NekroS_74 » 25 сен 2013, 21:24

sunrize писал(а):Перед тем как мотор перестал запускаться, "check" горел?


да горел, но я не обратил на это внимания потому как он у меня часто загорается, потом сам гаснет...
Изображение

Аватара пользователя
sunrize
Модератор
Сообщения: 6548
Зарегистрирован: 25 май 2009, 01:30
Авто: yes
Откуда: Санкт-Петербург
Благодарил (а): 7 раз
Поблагодарили: 40 раз
Контактная информация:

Re: проблема с электрикой

#6

Сообщение sunrize » 26 сен 2013, 09:32

Примерно понял.
Что делать? Если есть, делу поможет сканер. Подключаем, открываем вкладку Read Trouble Code. Если видим что-то подобное : Fuel Pump Circuit malfunction, то поступаем так(далее действия такие же как и без сканера. Он просто сократит время поиска неисправности): ищем блок сигналки(обычно слева под торпедо), выдёргиваем все преды висящие около него на проводах(видно, что они не "родные"), далее "идем" по проводке от сиги и ищем точку ьлокировки топливного насоса, варианта всего два, либо разрыв цепи реле топл. насоса(провода будут тонкие), либо разрыв силового провода(здесь тоже два варианта) через доп. реле, либо напрямую(используется внутреннее реле сиги, провода будут толстые. Цель танцев с бубнами: восстановить "родную" проводку питания топл. насоса. Всё соединяем как положено. Пробуем пустить мотор(вроде должен запуститься). Если запустился с криком "Вау" отправляемся в путь. :-):
С сигой разговор отдельный. Там будет оч. многа букаф.
Изображение

1.8-проклятый мотор, но не для меня.

Аватара пользователя
NekroS_74
Ефрейтор
Ефрейтор
Сообщения: 17
Зарегистрирован: 01 авг 2011, 18:41
Авто: Ford Focus 2
Откуда: Челябинск

Re: проблема с электрикой

#7

Сообщение NekroS_74 » 26 сен 2013, 11:29

sunrize писал(а):Примерно понял.
Что делать? Если есть, делу поможет сканер. Подключаем, открываем вкладку Read Trouble Code. Если видим что-то подобное : Fuel Pump Circuit malfunction, то поступаем так(далее действия такие же как и без сканера. Он просто сократит время поиска неисправности): ищем блок сигналки(обычно слева под торпедо), выдёргиваем все преды висящие около него на проводах(видно, что они не "родные"), далее "идем" по проводке от сиги и ищем точку ьлокировки топливного насоса, варианта всего два, либо разрыв цепи реле топл. насоса(провода будут тонкие), либо разрыв силового провода(здесь тоже два варианта) через доп. реле, либо напрямую(используется внутреннее реле сиги, провода будут толстые. Цель танцев с бубнами: восстановить "родную" проводку питания топл. насоса. Всё соединяем как положено. Пробуем пустить мотор(вроде должен запуститься). Если запустился с криком "Вау" отправляемся в путь. :-):
С сигой разговор отдельный. Там будет оч. многа букаф.


спасибо попробую... позже отпишусь...
Изображение

Аватара пользователя
NekroS_74
Ефрейтор
Ефрейтор
Сообщения: 17
Зарегистрирован: 01 авг 2011, 18:41
Авто: Ford Focus 2
Откуда: Челябинск

Re: проблема с электрикой

#8

Сообщение NekroS_74 » 28 сен 2013, 13:07

считал сегодня ошибки с компьютера вот что он выдает:
А103 Ошибка подключения антены
9600 Отсутствие сигнала иммобилайзера (нет сигнала с ключа)
Е200 Недействительные данные по показаниям одометра
С315 несовместимость программного обеспечения с антиблокировочной тормозной системой модуля управления
9681 Сигнал PATS-трансивера не получен
Изображение

Аватара пользователя
sunrize
Модератор
Сообщения: 6548
Зарегистрирован: 25 май 2009, 01:30
Авто: yes
Откуда: Санкт-Петербург
Благодарил (а): 7 раз
Поблагодарили: 40 раз
Контактная информация:

Re: проблема с электрикой

#9

Сообщение sunrize » 29 сен 2013, 06:56

А что сигналка, с автозапуском?
Изображение

1.8-проклятый мотор, но не для меня.

Аватара пользователя
NekroS_74
Ефрейтор
Ефрейтор
Сообщения: 17
Зарегистрирован: 01 авг 2011, 18:41
Авто: Ford Focus 2
Откуда: Челябинск

Re: проблема с электрикой

#10

Сообщение NekroS_74 » 29 сен 2013, 20:36

sunrize писал(а):А что сигналка, с автозапуском?


да Шер-Хан 5 с запуском, а что?
Изображение

Аватара пользователя
NekroS_74
Ефрейтор
Ефрейтор
Сообщения: 17
Зарегистрирован: 01 авг 2011, 18:41
Авто: Ford Focus 2
Откуда: Челябинск

Re: проблема с электрикой

#11

Сообщение NekroS_74 » 09 окт 2013, 20:18

в общем проблема решилась заменой реле бензонасоса на сигнализации...
100р и легкий испуг :-):
Изображение



Вернуться в «Электрика»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость