НЕ ЗАВОДИТСЯ... HELP

Аватара пользователя
DEW-MC
Майор
Майор
Сообщения: 547
Зарегистрирован: 10 май 2011, 10:26
Авто: Ford Focus 2, 2011, rest. Хечбек 1,6 Comfort, Black Panther
Откуда: Самара
Контактная информация:

НЕ ЗАВОДИТСЯ... HELP

#1

Сообщение DEW-MC » 28 окт 2013, 16:00

Ребята! всем привет. дайте совет...

Приехал на работу... щёлкнул сигналкой. машина пикнула закрылась, а брелок не с реагировал... не понял, в итоге ещё раз нажал на брелок сигналки реакции 0. открыл машину сигналкой штатной. дверь открылась и не заорала. я сел попробовал завезти... в итоге: приборка горит как надо, при повороте ключа стартер не срабатывает. и ничего не просходит только щлчки где-то под панелью... тишина.... с утра у меня такая же фигня была но когда я начал открывать блок с предохранителями че-то щёлкнуло и все заработало! вопрос: ЧТО ДЕЛАТЬ?) спасибо заранее за советы!
=Серёга=

Изображение

Изображение

Dis5
Подполковник
Подполковник
Сообщения: 618
Зарегистрирован: 18 сен 2011, 21:26
Авто: Был: Федя-2 2008 рест хетч 2.0 АКПП / Теперь: Моня 2010 рест сед 2.3 АКПП
Откуда: Москва
Поблагодарили: 27 раз

Re: НЕ ЗАВОДИТСЯ... HELP

#2

Сообщение Dis5 » 28 окт 2013, 21:43

к электрику. проблема в не штатной сигналке.
Машина любит ласку, чистоту и смазку (c)

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8918
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 81 раз
Поблагодарили: 87 раз
Контактная информация:

Re: НЕ ЗАВОДИТСЯ... HELP

#3

Сообщение Лётчиков » 29 окт 2013, 12:06

попробуй аккум отключить и включить , у меня после кувыркания сигналка глючила , щас работает в штатном режима ( пару раз отключил аккум и всё срослось, а то показывало что типо антену не видит, то еще что . да еще и аккум садился тогда, так что могет у тебя еще в аккуме дело , если стрекотень из под торпеды в районе бордачка , то очень похоже на севший аккум.)
Коля Изображение ФедяИзображение МачоИзображение

Аватара пользователя
Chipizdrik
Модератор
Сообщения: 3455
Зарегистрирован: 13 дек 2009, 00:11
Авто: А4 2013, 1.8Т АКПП, Шоколадка
Откуда: Москва, Новокосино, ВАО
Благодарил (а): 6 раз
Поблагодарили: 21 раз
Контактная информация:

Re: НЕ ЗАВОДИТСЯ... HELP

#4

Сообщение Chipizdrik » 29 окт 2013, 14:24

Посмотри еще проводку к блоку с предохранителями, может фишка отошла
*Костик* А4 2013, 1.8Т АКПП, Шоколадка
Изображение

Аватара пользователя
Маршал
Генерал-лейтенант
Генерал-лейтенант
Сообщения: 1142
Зарегистрирован: 09 окт 2010, 02:23
Авто: был FF2 '10 1.8МТ Седан Titanium Morello, сейчас Ford Kuga 2, 4WD, 1.6 - 150, AT. Titanium с пакетом Titanium Премиум. Серо-зеленый
Откуда: Санкт-Петербург (Всеволожск)
Благодарил (а): 112 раз
Поблагодарили: 22 раза

Re: НЕ ЗАВОДИТСЯ... HELP

#5

Сообщение Маршал » 31 окт 2013, 02:46

Прошлым летом у друга была похожая фигня. что-то случилось с сигналкой (нештатной), открыли ЦЗ со штатного брелка, машину завести не смогли, мучались часа 2, потом я на буксире притащил его к нам в гаражи, ч\з интернет нашли спеца по сигналкам, он приехал ч\з час, все проверил, сказал, что навернулся какой-то блок (он оказался над бардачком), отключил его. Машина спокойно завелась. :mi_ga_et: Вот как-то так... :-):
Сергей

Аватара пользователя
МОРЯК
Маршал
Маршал
Сообщения: 11414
Зарегистрирован: 20 сен 2011, 11:59
Авто: Был Форд фокус 2,рестайл хетчбэк,чёрный, 1,8; 125л/с МКПП 2010г. Сейчас Ховер Н3, серебро, 2 литра
Откуда: Самара
Благодарил (а): 1 раз
Поблагодарили: 15 раз

Re: НЕ ЗАВОДИТСЯ... HELP

#6

Сообщение МОРЯК » 31 окт 2013, 07:44

DEW-MC писал(а):Ребята! всем привет. дайте совет...

Серёга, отпишись как дела и в чём проблема была. :-):
ВЫ НИКОГДА НЕ ВИДЕЛИ МОРЕ!!!??? ДА ВЫ ЧТО!!!ТАМ, НА НЕБЕСАХ, ВАС ОКРЕСТЯТ ЛОХАМИ! (из к/ф "Достучаться до небес")



Вернуться в «Электрика»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость