Не заводится...

lehuh
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 27 ноя 2013, 12:54
Авто: Ford Focus 2

Не заводится...

#1

Сообщение lehuh » 27 ноя 2013, 13:05

Доброго времени суток. Сегодня утром вышел на улицу и не смог завести машину. При первом включении зажигания все огни загорелись и погасли как обычно, но в момент пуска стартер крутить отказался, и взамен я услышал треск. При повторном включении зажигания наблюдаются мигания красного и желтого огонька на приборной панели, скачки стрелки тахометра и скрежет из салонного монтажного блока... что именно там шумит понять не могу. Собственно вопрос, в чем проблема и как ее решить?

Аватара пользователя
motorist
Модератор
Сообщения: 4174
Зарегистрирован: 06 янв 2010, 01:46
Откуда: г.Череповец
Благодарил (а): 35 раз
Поблагодарили: 55 раз

Re: Не заводится...

#2

Сообщение motorist » 27 ноя 2013, 13:13

Сел аккумулятор.
=Коля= FF 2.0 Tитаниум,универсал, декабрь 2009, ИзображениеSea Grey

Peretzzz
Лейтенант
Лейтенант
Сообщения: 327
Зарегистрирован: 29 фев 2012, 12:09
Авто: Был: Ford Focus 2 универсал 2.0(145) 2007г Механика Ghia. Теперь KIA Sportage 3.
Благодарил (а): 27 раз
Поблагодарили: 3 раза

Re: Не заводится...

#3

Сообщение Peretzzz » 27 ноя 2013, 13:20

+1

lehuh
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 27 ноя 2013, 12:54
Авто: Ford Focus 2

Re: Не заводится...

#4

Сообщение lehuh » 27 ноя 2013, 13:27

Фары горят ярко, даже для дня... ну да ладно, попробуем.

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8922
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 82 раза
Поблагодарили: 88 раз
Контактная информация:

Re: Не заводится...

#5

Сообщение Лётчиков » 27 ноя 2013, 14:09

если стрекот из под торпеды ( 500 тысяч процентов сел аккум)..( за 7 лет уже изучил данный вопрос)
Коля Изображение ФедяИзображение МачоИзображение

lehuh
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 27 ноя 2013, 12:54
Авто: Ford Focus 2

Re: Не заводится...

#6

Сообщение lehuh » 27 ноя 2013, 14:11

Меня смущает что салонный монтажный блок издает непонятные звуки, надеюсь дело в севшем аккумуляторе.

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8922
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 82 раза
Поблагодарили: 88 раз
Контактная информация:

Re: Не заводится...

#7

Сообщение Лётчиков » 27 ноя 2013, 15:43

lehuh писал(а):Меня смущает что салонный монтажный блок издает непонятные звуки, надеюсь дело в севшем аккумуляторе.

запомни этот т звук и больше никогда не смушайся когда его услышишь , а беги ищи кто прикурит.. ( т.е это нормально всё так и должно быть при севшем аккуме, тещит релюха))
Коля Изображение ФедяИзображение МачоИзображение

delmar.ko
Рядовой
Рядовой
Сообщения: 1
Зарегистрирован: 18 янв 2014, 14:51
Авто: FF3

Re: Не заводится...

#8

Сообщение delmar.ko » 18 янв 2014, 15:05

Ребят проблема появилась. Купил фф3 хэтчбэк. 1,6 (125л.с.) автомат,приехал домой за 570 км. утром вышел и машина не заводится. Включаю зажигание и слышится щелчок. Стартер не крутит вообще. Зарядил аккумулятор, реакция не изменилась. Подскажите кто что может. Я уже не знаю куда податься.

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8922
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 82 раза
Поблагодарили: 88 раз
Контактная информация:

Re: Не заводится...

#9

Сообщение Лётчиков » 18 янв 2014, 17:26

как приборы себя ведут?
Коля Изображение ФедяИзображение МачоИзображение



Вернуться в «Электрика»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость