При скорости 100 км/ч машина начала троить

Двигатель, топливная система, вентиляция Ford Focus 2
AlexanderE
Рядовой
Рядовой
Сообщения: 5
Зарегистрирован: 02 апр 2015, 19:50
Авто: FORD FOCUS 2

При скорости 100 км/ч машина начала троить

#1

Сообщение AlexanderE » 02 апр 2015, 20:06

Всем привет! Может вы мне подскажет, у меня вот такая проблема: у меня при скорости 100 км/ч начала машина троить, я поменял свечи их и так надобыло менять по пробегу. После замены свечей машина перестала заводиться, на стартер напряжение идет, а он начинает крутить и сразу встает, как будто его что то стопарит, искра в свечах тоже есть. Сначала грешил на свечи поставил старые, а эфект тот же! Кто может знает в чем причина, подскажите пожалуйста!!!

Аватара пользователя
motorist
Модератор
Сообщения: 4169
Зарегистрирован: 06 янв 2010, 01:46
Откуда: г.Череповец
Благодарил (а): 35 раз
Поблагодарили: 53 раза

Re: нужна помошь!

#2

Сообщение motorist » 02 апр 2015, 20:18

Привет! Ничего не уронил случайно в в какой нибудь цилиндр?
=Коля= FF 2.0 Tитаниум,универсал, декабрь 2009, ИзображениеSea Grey

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8914
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 77 раз
Поблагодарили: 84 раза
Контактная информация:

Re: нужна помошь!

#3

Сообщение Лётчиков » 02 апр 2015, 20:18

генератор работает? аккум живой? померь напряжение и когда стартер перестает крутить не трещит ли под бордачком?
Коля Изображение ФедяИзображение МачоИзображение

AlexanderE
Рядовой
Рядовой
Сообщения: 5
Зарегистрирован: 02 апр 2015, 19:50
Авто: FORD FOCUS 2

Re: нужна помошь!

#4

Сообщение AlexanderE » 03 апр 2015, 05:31

Нет ни чего не ронял, акум живой, треска нету! Может ли дело быть в предохранителях?

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8914
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 77 раз
Поблагодарили: 84 раза
Контактная информация:

Re: нужна помошь!

#5

Сообщение Лётчиков » 03 апр 2015, 08:05

AlexanderE писал(а):Нет ни чего не ронял, акум живой, треска нету! Может ли дело быть в предохранителях?

странно , тогда если только сами катушки или провода сдохли..( это затроило) либо боюсь даже предположить пипец движке
Коля Изображение ФедяИзображение МачоИзображение

AlexanderE
Рядовой
Рядовой
Сообщения: 5
Зарегистрирован: 02 апр 2015, 19:50
Авто: FORD FOCUS 2

Re: нужна помошь!

#6

Сообщение AlexanderE » 03 апр 2015, 08:19

Сейчас опять разбираюсь, после выключения стартера бензонасос качает с гулом и в конце потрескивания,что даже на датчике стрелка подпрыгивает и появился шум под бардачком

Аватара пользователя
Pelikan
Генерал
Генерал
Сообщения: 1812
Зарегистрирован: 04 июл 2010, 11:57
Откуда: Туапсе Краснодарский край
Благодарил (а): 28 раз
Поблагодарили: 51 раз

Re: нужна помошь!

#7

Сообщение Pelikan » 03 апр 2015, 08:20

AlexanderE писал(а):, на стартер напряжение идет, а он начинает крутить и сразу встает, как будто его что то стопарит, !




Может быть износ втулок в стартере и его подклинивает.
Pelikan
*Сергей* Форд Фокус 2, 2007г." Ghia " седан-серебро МКПП. 1,8:125 кобыл.

AlexanderE
Рядовой
Рядовой
Сообщения: 5
Зарегистрирован: 02 апр 2015, 19:50
Авто: FORD FOCUS 2

Re: нужна помошь!

#8

Сообщение AlexanderE » 03 апр 2015, 08:29

Вряд ли, пока свечи не поменял нормально заводился

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8914
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 77 раз
Поблагодарили: 84 раза
Контактная информация:

Re: нужна помошь!

#9

Сообщение Лётчиков » 03 апр 2015, 08:36

катушки не попутал местами? под бордачком треск это когда аккум сел.( или напряжение просядает)..
Коля Изображение ФедяИзображение МачоИзображение

AlexanderE
Рядовой
Рядовой
Сообщения: 5
Зарегистрирован: 02 апр 2015, 19:50
Авто: FORD FOCUS 2

Re: нужна помошь!

#10

Сообщение AlexanderE » 03 апр 2015, 08:45

Лётчиков писал(а):катушки не попутал местами? под бордачком треск это когда аккум сел.( или напряжение просядает)..




Катушки все правильно поставил, акум вроде тоже нормальный, все функционирует нормально! Как проверить пропадает ли напряжение и с чем это может быть связанно?

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8914
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 77 раз
Поблагодарили: 84 раза
Контактная информация:

Re: нужна помошь!

#11

Сообщение Лётчиков » 04 апр 2015, 11:56

самый простой но не самый легкий это снять стартер и покрутить без движка если крутится втягивающее работает то дело не в стартере
Коля Изображение ФедяИзображение МачоИзображение



Вернуться в «Двигатель, топливная система, вентиляция Ford Focus II»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей