не работает насос ГУР на ФФ3 1.6, 125, 80к пробег

san48rus
Рядовой
Рядовой
Сообщения: 2
Зарегистрирован: 21 апр 2015, 16:08
Авто: ford focus 3 1.6 125 mt

не работает насос ГУР на ФФ3 1.6, 125, 80к пробег

#1

Сообщение san48rus » 21 апр 2015, 16:38

Добрый день! Такая проблема на холостых оборотах не проворачивается руль или очень тяжело проворачивается. Официалы сказали что виноват насос ГУР. Я купил насос б.у, снятый с ФФ 3 1,6 115 л.с. - они одинаковые, купил также жидкость фордовскую 2 л. Приехал в сервис (не офф), заменили насос, влили жидкость. Я сел за руль - все работает как часики, правда слышен был гул при повороте руля. Я не стал на это обращать внимания т.к. безмерно был рад, что руль снова крутится легко, но куй там, проехав 3-4 км. опять та же беда. На холостых и на малых оборотах руль не провернешь, только вместе с разгозовкой. В общем руль поворачивается только в такт нажатия педали газа. Короче ситуация повторилась как и со старым насосом. Я вернулся к мастеру и все ему рассказал, на что он ответил что лучше купить оригинальнй новый насос, а это 40 000. Может не в насосе дело во все, просто насос который я поставил был снят с битой машины которая проехала всего 8 тыс км, как за такой маленький пробег мог поломаться гидроусилитель? Подскажите что делать пожалуйста, и в чем может быть еще причина?

Аватара пользователя
Pelikan
Генерал
Генерал
Сообщения: 1826
Зарегистрирован: 04 июл 2010, 11:57
Откуда: Туапсе Краснодарский край
Благодарил (а): 29 раз
Поблагодарили: 68 раз

Re: не работает насос ГУР на ФФ3 1.6, 125, 80к пробег

#2

Сообщение Pelikan » 21 апр 2015, 20:09

Нужно хорошо прокачать.Скорей всего завоздушена система.
Pelikan
*Сергей* Форд Фокус 2, 2007г." Ghia " седан-серебро МКПП. 1,8:125 кобыл.

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8930
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 84 раза
Поблагодарили: 88 раз
Контактная информация:

Re: не работает насос ГУР на ФФ3 1.6, 125, 80к пробег

#3

Сообщение Лётчиков » 21 апр 2015, 20:21

ну тут как мне видится проблема в низком напряжении,т.е на ХХ не хватает напряжения и насос слабо качает, даешь газу повышаешь напругу и вот тебе насос работает. Проверяй генератор , и напряжение в режиме ХХ на аккуме померь напряжение, и померь когда газу даешь.( но тут нужен второй)..
Коля Изображение ФедяИзображение МачоИзображение

san48rus
Рядовой
Рядовой
Сообщения: 2
Зарегистрирован: 21 апр 2015, 16:08
Авто: ford focus 3 1.6 125 mt

Re: не работает насос ГУР на ФФ3 1.6, 125, 80к пробег

#4

Сообщение san48rus » 21 апр 2015, 22:43

Лётчиков писал(а):ну тут как мне видится проблема в низком напряжении,т.е на ХХ не хватает напряжения и насос слабо качает, даешь газу повышаешь напругу и вот тебе насос работает. Проверяй генератор , и напряжение в режиме ХХ на аккуме померь напряжение, и померь когда газу даешь.( но тут нужен второй)..


опишите поподробнее как и где померить напругу, и сколько там должно быть?

Аватара пользователя
sunrize
Модератор
Сообщения: 6548
Зарегистрирован: 25 май 2009, 01:30
Авто: yes
Откуда: Санкт-Петербург
Благодарил (а): 7 раз
Поблагодарили: 40 раз
Контактная информация:

Re: не работает насос ГУР на ФФ3 1.6, 125, 80к пробег

#5

Сообщение sunrize » 22 апр 2015, 08:26

Разве на машине стоит ЭГУР???
Изображение
1.8-проклятый мотор, но не для меня.

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8930
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 84 раза
Поблагодарили: 88 раз
Контактная информация:

Re: не работает насос ГУР на ФФ3 1.6, 125, 80к пробег

#6

Сообщение Лётчиков » 22 апр 2015, 21:47

sunrize писал(а):Разве на машине стоит ЭГУР???

аааааааааааааа Семен Семеныч !!! если верить "умным книжкам" то на Трешках идет ЭУР, кроме 1.6 на автомате


т.е чистый электроусилитель с электродвижком на рулевой колонке. :-(
Коля Изображение ФедяИзображение МачоИзображение

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8930
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 84 раза
Поблагодарили: 88 раз
Контактная информация:

Re: не работает насос ГУР на ФФ3 1.6, 125, 80к пробег

#7

Сообщение Лётчиков » 22 апр 2015, 21:50

Мерь напряжение на аккумуляторе
1. в спокойном состоянии.( на заведенной машине)
2. во время поворота руля на холостых оборотах движка(800 об/мин)
3. во время 1500 об/мин двигателя.
Коля Изображение ФедяИзображение МачоИзображение

Kazanka
Рядовой
Рядовой
Сообщения: 1
Зарегистрирован: 27 апр 2015, 18:48
Авто: есть в наличии

Re: не работает насос ГУР на ФФ3 1.6, 125, 80к пробег

#8

Сообщение Kazanka » 27 апр 2015, 18:51

[quote="san48rus"]Добрый день! Такая проблема на холостых оборотах не проворачивается руль или очень тяжело проворачивается.......


Здравствуйте, у моего ФФ 1,6 125 лс такая же проблема, Вам удалось ее решить?

Марат
Рядовой
Рядовой
Сообщения: 1
Зарегистрирован: 09 янв 2016, 16:18
Авто: Opel astra j

не работает насос ГУР на ФФ3 1.6, 125, 80к пробег

#9

Сообщение Марат » 09 янв 2016, 16:50

Доброго времени суток... у меня опель астра j пишу сюда из уважения к вашему блогу... такая ситуация... менял шланг гура, завели, прокачали все как надо, делал у друга. Про ездила неделю, как то вышел с работы, сел в подогретый авто и тронулся с места гур работал как надо, проехав метров 200 начал закусывать руль, испугавшись я остановился и с мыслью что наверное шланг оборвало пошел открывать капот. Осмотрел все шланги, оказались целыми, насос не гудит, крутиться, достав фонарик заглянул в бачок масла гура и заметил что жидкость стоит мертво т.е. насос не качает.... газуеш начинает работать, сразу полез в Гугл. И наткнулся на ваш сайт. Здесь кто то писал что проблема решилась сама собой.... набрав смелости проехал еще метров 600 потом достал жидкость и долги совсем чуть чуть сел в авто и по газовал... и на радость мне, все заработало и даже лучше чем раньше... начал крутиться руль даже легче чем раньше... пока только доехал до дома и сразу сел писать.... надеюсь кому то будет полезна эта инфо.... и аккумулятор здесь совсем не причем....всем пока))))

Аватара пользователя
Pelikan
Генерал
Генерал
Сообщения: 1826
Зарегистрирован: 04 июл 2010, 11:57
Откуда: Туапсе Краснодарский край
Благодарил (а): 29 раз
Поблагодарили: 68 раз

не работает насос ГУР на ФФ3 1.6, 125, 80к пробег

#10

Сообщение Pelikan » 09 янв 2016, 17:43

Марат,рады,что смогли тебе помочь.
Pelikan
*Сергей* Форд Фокус 2, 2007г." Ghia " седан-серебро МКПП. 1,8:125 кобыл.



Вернуться в «Трансмиссия, подвеска, рулевая»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость