Не понятки с электрикой - Помогите!!!

Электрика, оптика и свет Ford Focus 2
Аватара пользователя
HomoSapenS
Рядовой
Рядовой
Сообщения: 8
Зарегистрирован: 27 июн 2015, 13:50
Авто: Форд Фокус 2,0 седан, автомат

Не понятки с электрикой - Помогите!!!

#1

Сообщение HomoSapenS » 10 мар 2016, 14:23

Нет так давно полностью отсоединил и заново воткнул, все провода от "мозгов", что находятся в блоке с предохранителями, в ногах у переднего пассажира. После данной процедуры, время, дата - не сохраняется?!!! Магнитола, без ключа зажигания, не включается. Данные по расходу топлива, тоже не сохраняются. Думал, может не правильно подключил, но по другому, разъёмы не "дадут", сложно ошибиться.. Может кто-нить сталкивался с такой проблемой?. Я то я мог не так сделать или может какое действие необходимо, о котором я не знаю.
(Форд Фокус 2 ресстайлинг, 2011г., автомат, пробег 137 000 км.) Заранее спасибо.
Последний раз редактировалось HomoSapenS 10 мар 2016, 19:29, всего редактировалось 1 раз.

Dis5
Подполковник
Подполковник
Сообщения: 617
Зарегистрирован: 18 сен 2011, 21:26
Авто: Был: Федя-2 2008 рест хетч 2.0 АКПП / Теперь: Моня 2010 рест сед 2.3 АКПП
Откуда: Москва
Поблагодарили: 27 раз

Не понятки с электрикой - Помогите!!!

#2

Сообщение Dis5 » 10 мар 2016, 14:39

попробуйте поменять время и дату на штатной магнитоле, а не в БК.
Машина любит ласку, чистоту и смазку (c)

Аватара пользователя
HomoSapenS
Рядовой
Рядовой
Сообщения: 8
Зарегистрирован: 27 июн 2015, 13:50
Авто: Форд Фокус 2,0 седан, автомат

Не понятки с электрикой - Помогите!!!

#3

Сообщение HomoSapenS » 10 мар 2016, 19:28

Dis5 писал(а):попробуйте поменять время и дату на штатной магнитоле, а не в БК.

Менял, не помогает. При каждом извлечении ключа из зажигания, питание пропадает..

Аватара пользователя
sunrize
Модератор
Сообщения: 6548
Зарегистрирован: 25 май 2009, 01:30
Авто: yes
Откуда: Санкт-Петербург
Благодарил (а): 7 раз
Поблагодарили: 40 раз
Контактная информация:

Не понятки с электрикой - Помогите!!!

#4

Сообщение sunrize » 10 мар 2016, 21:03

А зачем отсоединяли разъёмы от блока предохранителей? Что-то было не так???
Изображение
1.8-проклятый мотор, но не для меня.

Аватара пользователя
HomoSapenS
Рядовой
Рядовой
Сообщения: 8
Зарегистрирован: 27 июн 2015, 13:50
Авто: Форд Фокус 2,0 седан, автомат

Не понятки с электрикой - Помогите!!!

#5

Сообщение HomoSapenS » 10 мар 2016, 21:12

sunrize писал(а):А зачем отсоединяли разъёмы от блока предохранителей? Что-то было не так???

Да глупая история получилась. Сделал остановку, на 5 мин., вернулся машина не заводится и всё мерцает в салоне при попытке завести машину, как у новогодней ёлки. На аккумулятор даже не подумал, ну не похоже было.. мне так показалось, что что-то в мозгах случилось. Перебрал все предохранители, проверил на целостность.. Потом до блока с проводами дошёл, несколько раз их отсоединял и соединял.. .. В результате, знакомый подъехал, прикурил и завелась.. Я первый раз с такой ситуацией столкнулся, потом уже мне сказали, что это обычные симптомы севшего аккумулятора.. Это были как раз холода, перед НГ...Почувствовал себя лузером)) Но вот последствия, видимо моих действий вот такие..

Аватара пользователя
Выборнов
Генерал-майор
Генерал-майор
Сообщения: 962
Зарегистрирован: 23 июн 2011, 13:34
Авто: Фокус 2 рестайл 2008 Гия
Откуда: Шайковка - Липецк
Благодарил (а): 8 раз
Поблагодарили: 21 раз

Не понятки с электрикой - Помогите!!!

#6

Сообщение Выборнов » 11 мар 2016, 21:04

Проверь еще раз как присоединил эти фишки.
Возможно провод "оторвал"...
HomoSapenS писал(а):Источник цитаты При каждом извлечении ключа из зажигания, питание пропадает..

гм.... интересная неисправность. Если исправишь, отпишись.
Коля
Инструкцию обычно читают от нечего делать или когда уже поздно...



Вернуться в «Электрика, оптика и свет Ford Focus II»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей