После ремонта пропала где то масса.

Игорь 1985
Рядовой
Рядовой
Сообщения: 1
Зарегистрирован: 18 июн 2018, 20:23
Авто: Focus 2 1.4 2010

После ремонта пропала где то масса.

#1

Сообщение Игорь 1985 » 18 июн 2018, 20:58

Газель выдрала подкрылком часть морды. Меняли оба крыла,фары,бампер,красили капот. Сделали по осаго. Забрал машину из сервиса и началось. Машина чихает,пердит,выдает всевозможные ошибки. Ребята в своем сервисе говорят что скорее всего где-то либо не прикрутили либо оторвали массу. Открыл капот нашел вроде как бы обрезанный провод,но откуда он не знаю. Этот провод прикручен вместе с массой АКБ. Фф2 2010г 1.4
Вложения
После ремонта пропала где то масса. - IMG-20180618-WA0000.jpg
После ремонта пропала где то масса. - IMG-20180618-WA0000.jpg (127.51 КБ) 3733 просмотра
После ремонта пропала где то масса. - 20180407_174712.jpg
После ремонта пропала где то масса. - 20180407_174712.jpg (140.07 КБ) 3733 просмотра
После ремонта пропала где то масса. - 20180618_175906.jpg
После ремонта пропала где то масса. - 20180618_175906.jpg (64.57 КБ) 3733 просмотра

Аватара пользователя
stalexsaf
Подполковник
Подполковник
Сообщения: 735
Зарегистрирован: 27 июн 2016, 22:31
Авто: focus 2 1.6 115 универсал 2005, Ваз 2121 НИВА 89г
Откуда: Смоленск
Благодарил (а): 1 раз
Поблагодарили: 32 раза

После ремонта пропала где то масса.

#2

Сообщение stalexsaf » 18 июн 2018, 22:45

к электрику на диагностику!
Теперь ты крутишь пятаки на "4MATIKе"



Вернуться в «Электрика»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость